<?xml version="1.0" encoding="utf-8"?>



<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head>

<script language="JavaScript">
// PLF - http://www.jejavascript.net/
var mess = "       CAMNEWS24 - Actualité en direct et informations en continu        ";
var i = 0;
function defilmess() {
window.status = mess.substring(i, mess.length) + mess.substring(0, i);
i++;
if (i > mess.length) i = 0;
window.setTimeout("defilmess()",200);
}
defilmess();
</script> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1538223694014247",
    enable_page_level_ads: true
  });
</script>

  <base href="https://www.camnews24.com/fr/sports/10-sports/53818-camfoot" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="group fadil, camnews24, cameroun, cameroon, actualités cameroun, actualité, afrique, afrique francophone, paul biya, douala, news afrique, news cameroun" />
  <meta name="title" content="Monsieur le Ministre, résistez !" />
  <meta name="author" content="GUSTAVE CANADA" />
  <meta name="description" content="Retrouvez toute l'actualité au Cameroun, en Afrique,  l'international, l'actualité économique, Sport,Société,Culture,Santé et politique sur CAMNEWS24.NET" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Monsieur le Ministre, résistez !</title>
  <link href="/fr/component/jcomments/feed/com_content/53818" rel="alternate" type="application/rss+xml" title="Monsieur le Ministre, résistez !" />
  <link rel="stylesheet" href="/fr/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="https://www.camnews24.com/fr/plugins/content/jxsharelink/jxsharelink.css" type="text/css" />
  <link rel="stylesheet" href="/fr/modules/mod_allmedia_youtube_feed_gallery/mod_allmedia_youtube_feed_gallery.css" type="text/css" />
  <link rel="stylesheet" href="/fr/modules/mod_allmedia_youtube_feed_gallery/shadowbox/shadowbox.css" type="text/css" />
  <link rel="stylesheet" href="/fr/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/fr/modules/mod_vvisit_counter/css/mod_vvisit_counter.css" type="text/css" />
  <style type="text/css">
    <!--
#dm_tabs_1 ul.dm_menu_1 { width:auto; margin:0; padding:0; list-style:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 { display: inline; margin:0 0 0 0; padding:0; float:left; border:1px solid #CCCCCC; border-bottom:none; background-color:#F6F6F6; background-image:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a { font:bold 13px Arial; float:left; border:none; color:#000000; padding:5px 11px 5px 11px; text-decoration:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a.dm_selected { position:relative;top:1px;background-color:#FFFFFF;color:#135CAE; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a:hover {background-color:#FFFFFF;color:#135CAE; }
#dm_container_1 {border:1px solid #CCCCCC;width:auto;height:auto;background-color:#FFFFFF;padding:5px;overflow:hidden; }
#dm_container_1 .dm_tabcontent {display:none; }
@media print { #dm_container_1 .dm_tabcontent {display:block !important; } }ul.jclist { padding: 0; list-style-image: none; list-style-type: none; }
ul.jclist li {background-image: none; list-style: none; list-style-image: none; margin-left: 5px !important; margin-left: 0; display: block; overflow: hidden; }
ul.jclist span img {width: auto; height: auto; float: none;}

    -->
  </style>
  <script type="text/javascript" src="/fr/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/fr/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/fr/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/fr/media/system/js/caption.js"></script>
  <script type="text/javascript" src="https://www.camnews24.com/fr/plugins/content/jxsharelink/jxsharelink.js"></script>
  <script type="text/javascript" src="/fr/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/fr/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/fr/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/fr/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="/fr/modules/mod_dinamods/js/dinamods.js"></script>
  <script type="text/javascript" src="/fr/modules/mod_allmedia_youtube_feed_gallery/shadowbox/shadowbox.js"></script>
  <script type="text/javascript" src="/fr/media/system/js/modal.js"></script>
  <script type="text/javascript">
Shadowbox.init();
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});Shadowbox.init();Shadowbox.init();Shadowbox.init();Shadowbox.init();Shadowbox.init();Shadowbox.init();
  </script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />



<link href="https://www.camnews24.com/fr/templates/gavick_news_portal/css/template_css.css" rel="stylesheet" type="text/css" />

<link href="https://www.camnews24.com/fr/templates/gavick_news_portal/css/module_css.css" rel="stylesheet" type="text/css" />

<link href="https://www.camnews24.com/fr/templates/gavick_news_portal/css/suckerfish.css" rel="stylesheet" type="text/css" />

<link href="https://www.camnews24.com/fr/templates/gavick_news_portal/css/contentslider.css" rel="stylesheet" type="text/css" />






<!--[if IE 6]>

<link href="https://www.camnews24.com/fr/templates/gavick_news_portal/css/ie6_css.css" rel="stylesheet" type="text/css" />

<![endif]-->

<script type="text/javascript" src="https://www.camnews24.com/fr/templates/gavick_news_portal/scripts/livedatescript.js"></script>
<script type="text/javascript" src="https://www.camnews24.com/fr/templates/gavick_news_portal/scripts/contentslider.js">




/***********************************************

* Featured Content Slider- © Dynamic Drive DHTML code library (www.dynamicdrive.com)

* This notice MUST stay intact for legal use

* Visit Dynamic Drive at http://www.dynamicdrive.com/ for this script and 100s more

***********************************************/
</script>



</head>

<body id="bg" onLoad="goforit()" onUnload="window.status = '';">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65032779-1', 'auto');
  ga('send', 'pageview');

</script>
<div align="center">





  <div id="wrapper_1">

    <div id="wrapper_2">

      <div id="wrapper_page" align="left">

        <div id="bg_menu">

          <div id="top"><a href="/fr/./" id="logo"></a>

            <div id="top_right">

              <div id="top_menu">

                <div class="bannergroup">

<div class="banneritem"><a target="_blank" href="http://www.anorcameroun.info"><img alt="Régie publicitaire" src="/fr/images/banners/camnewsequipe.gif"/></a><div class="clr"></div>
	</div>

</div>
              </div>

              <div id="newsflash">

                
              </div>

            </div>

            <div id="spacer"></div>

            <div id="belka">

              <div id="search">

                <form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="OK" class="inputbox" type="text" size="15" value="Mot recherché ici"  onblur="if(this.value=='') this.value='Mot recherché ici';" onfocus="if(this.value=='Mot recherché ici') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="40" />
</form>
              </div>

              <div id="membersarea">

                
              </div>

            </div>

          </div>

          <div id="majmenu">

            <div id="nav">

              <script type="text/javascript">
<!--//--><![CDATA[//><!--

sfHover = function() {
	var sfEls = document.getElementById("nav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

//--><!]]>
</script>

<ul>
<li><a href="https://www.camnews24.com/fr/accueil">ACCUEIL</a></li>
<li><a class="topdaddy" href="https://www.camnews24.com/fr/politique">POLITIQUE</a><ul>
<li><a href="https://www.camnews24.com/fr/politique/cameroun">Cameroun</a></li>
<li><a href="https://www.camnews24.com/fr/politique/afrique">Afrique</a></li>
<li><a href="https://www.camnews24.com/fr/politique/international">International</a></li>
</ul></li>
<li><a class="topdaddy" href="https://www.camnews24.com/fr/economie">ECONOMIE</a><ul>
<li><a href="https://www.camnews24.com/fr/economie/cameroun">Cameroun</a></li>
<li><a href="https://www.camnews24.com/fr/economie/afrique">Afrique</a></li>
<li><a href="https://www.camnews24.com/fr/economie/international">International</a></li>
</ul></li>
<li><a class="topdaddy" href="https://www.camnews24.com/fr/societe">SOCIETE</a><ul>
<li><a href="https://www.camnews24.com/fr/societe/cameroun">Cameroun</a></li>
<li><a href="https://www.camnews24.com/fr/societe/afrique">Afrique</a></li>
<li><a href="https://www.camnews24.com/fr/societe/international">International</a></li>
</ul></li>
<li><a href="https://www.camnews24.com/fr/sports">SPORTS</a></li>
<li><a class="topdaddy" href="https://www.camnews24.com/fr/culture">CULTURE</a><ul>
<li><a href="https://www.camnews24.com/fr/culture/musique">Musique</a></li>
<li><a href="https://www.camnews24.com/fr/culture/art">Art</a></li>
</ul></li>
<li><a href="https://www.camnews24.com/fr/sante">SANTE</a></li>
<li><a href="https://www.camnews24.com/fr/contactez-nous">Contactez-Nous!</a></li>
<li><a href="https://www.camnews24.com/fr/infos-utiles-sur-camnews24">C24 INFOS</a></li>
<li><a href="https://www.camnews24.com/fr/web-tv">WEB TV</a></li>
</ul>
            </div>

          </div>

        </div>


        <div id="mainpage">





               <div class="usfloat" style="width:960;">
              <div class="usY">
                              </div>
            </div>
    


   





            </div>

          
          <div id="mainbody">

            <table border="0" cellspacing="0" cellpadding="0" id="majtable">

              <tr valign="top">

                <td><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Monsieur le Ministre, résistez !			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/fr/sports/10-sports/53818-camfoot?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/fr/templates/gavick_news_portal/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/fr/sports/10-sports/53818-camfoot?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/fr/templates/gavick_news_portal/images/printButton.png" alt="Imprimer"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/fr/component/mailto/?tmpl=component&amp;link=57aecfb7486c31d9c243cda7064ab2f1ca4fe97b" title="Envoyer" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/fr/templates/gavick_news_portal/images/emailButton.png" alt="Envoyer"  /></a>		</td>
					</tr>
</table>




<table class="contentpaneopen">

<tr>
	<td valign="top">
		<span class="small">
			Écrit par camfoot		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Vendredi, 25 Août 2017 08:28	</td>
</tr>


<tr>
<td valign="top">

<p style="text-align: justify;" /><span style="color: #000000;" /><span style="font-size: small;" /><img src="/fr/images/stories/Kmer/bidoum 20117.jpg" border="0" width="200" height="127" align="left" />C’est vous, Monsieur le Ministre des Sports, qui avez décidé de faire  litière, publiquement, d’une ordonnance émise par une institution  camerounaise ayant des pouvoirs quasi-judiciaires. C’est une décision  grave, je sais que vous le savez, que vous n’avez pu prendre qu’avec  l’aval de l’État du Cameroun, soucieux sans doute de préserver une  certaine paix sur le front du football. Les raisons qui ont motivé votre  décision sont toujours valables et, dois-je vous le rappeler,

<br /> l’État du Cameroun ne partage son pouvoir souverain au Cameroun avec personne.</span></span></p>
<div style="text-align: justify;">
<div style="text-align:justify">
<p><span style="color: #000000;"><span style="font-size: small;">La Fécafoot n’appartient pas à la FIFA.  C’est une institution publique camerounaise, qui n’existe que parce que  l’État du Cameroun le veut, à travers un agrément librement consenti et  révocable. Sans l’agrément de l’État, il n’y a pas de Fécafoot, donc  pas d’affiliation à la FIFA.</span></span></p>
<p><span style="color: #000000;"><span style="font-size: small;">L’heure de la résistance, ou plutôt de l’attaque, a sonné, Monsieur  le Ministre. La décision de l’État du Cameroun sur le terrain du  football, peu me chaut sa valeur, ne saurait être balayée du revers de  la main par une institution internationale. La FIFA n’a qu’une seule option si elle ne peut plus vivre avec la Fécafoot  actuelle imposée par l’État : mettre le Cameroun hors-jeu en suspendant  notre affiliation. Je vous encourage à ne pas donner à la FIFA la joie de suspendre le Cameroun. Prenez les devants.</span></span></p>
<p><span style="color: #000000;"><span style="font-size: small;">Mettez la Fécafoot à mort en retirant son agrément. Coupez le sifflet  à cette institution incapable depuis des décennies de se réformer, de  se structurer, d’organiser le football national sur des bases modernes  et d’accompagner dignement son rayonnement. Cela aurait l’avantage,  corrélatif de son défaut, de déclencher immédiatement la suspension de  la FIFA. Un seul défaut, en fait : nous ne  jouerions pas au football organisé au plan international pendant 24 mois  au plus. Hormis ce désagrément passager, un divorce ponctuel avec la FIFA ne présente que des avantages.</span></span></p>
<p><span style="color: #000000;"><span style="font-size: small;">Par exemple, il nous offre une sortie nettement honorable des soucis énormes que suscite l’organisation de la CAN à 24 équipes. Cette lourde charge va nous être retirée, cela n’est pas  totalement négatif. Au-delà du cocorico national, il faut reconnaître  que nous n’avons pas les moyens d’organiser cette CAN.  Et, même si nous avions les moyens qu’il faut, il serait sans doute  plus sage de les affecter à d’autres fins plus immédiates et plus  responsables. Les besoins sont énormes dans notre pays, et jouer au  football n’en est pas un.</span></span></p>
<p><span style="color: #000000;"><span style="font-size: small;">Ensuite, vous avez l’opportunité d’entrer dans l’histoire du football  camerounais en jouant les Tonyè Mbock : rebâtir une Fécafoot nouvelle  sur les cendres de l’institution discréditée qui suscite le dégoût chez  la plupart des Camerounais et dont les dirigeants sont moqués de tous et  raillés dans les chaumières. Une fois secoué le joug de la FIFA,  la reconstruction de la Fécafoot peut s’opérer dans la sérénité et sans  précipitation. Une ènième normalisation, vous le savez rien, ne mènera à  rien. Le temps des cataplasmes est passé. Il faut couper.</span></span></p>
<p><span style="color: #000000;"><span style="font-size: small;"><strong>Léon Gwod</strong></span></span></p>
</div>
</div>
<div id='jxshare_box' class='jxshare_flat '>
<img id='jxshare_button' src='https://www.camnews24.com/fr//plugins/content/jxsharelink/images/shareicons/share-icon-12x12.png' title='Share Link: :: Share this article on social bookmarking sites.' class='hasTip jxshare_button trans_horiz fx_bounce jxshare_blank' alt='Share Link:' />
 Partager l'article: 	<a class='jxshare_link' title='Share Link On: Google' href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="Google" src="https://www.camnews24.com/fr/plugins/content/jxsharelink/images/google.png" /></a>
	<a class='jxshare_link' title='Share Link On: Yahoo MyWeb' href="http://Myweb2.search.yahoo.com/myresults/bookmarklet?u=%%URL%%&amp;t=%%TITLE%%"><img class='jxshare_image' alt="Yahoo MyWeb" src="https://www.camnews24.com/fr/plugins/content/jxsharelink/images/yahoo.png" /></a>
	<a class='jxshare_link' title='Share Link On: Del.icio.us' href="http://del.icio.us/post?&amp;url=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="Del.icio.us" src="https://www.camnews24.com/fr/plugins/content/jxsharelink/images/delicious.png" /></a>
	<a class='jxshare_link' title='Share Link On: Digg' href="http://digg.com/submit?phase=2&amp;url=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="Digg" src="https://www.camnews24.com/fr/plugins/content/jxsharelink/images/digg.png" /></a>
	<a class='jxshare_link' title='Share Link On: Facebook' href="http://www.facebook.com/share.php?u=%%URL%%"><img class='jxshare_image' alt="Facebook" src="https://www.camnews24.com/fr/plugins/content/jxsharelink/images/facebook.png" /></a>
	<a class='jxshare_link' title='Share Link On: Myspace' href="http://www.myspace.com/Modules/PostTo/Pages/?c=%%URL%%&amp;t=%%TITLE%%"><img class='jxshare_image' alt="Myspace" src="https://www.camnews24.com/fr/plugins/content/jxsharelink/images/myspace.png" /></a>
	<a class='jxshare_link' title='Share Link On: Reddit' href="http://reddit.com/submit?url=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="Reddit" src="https://www.camnews24.com/fr/plugins/content/jxsharelink/images/reddit.png" /></a>
	<a class='jxshare_link' title='Share Link On: Ma.gnolia' href="http://ma.gnolia.com/bookmarklet/add?url=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="Ma.gnolia" src="https://www.camnews24.com/fr/plugins/content/jxsharelink/images/magnolia.png" /></a>
	<a class='jxshare_link' title='Share Link On: Technorati' href="http://technorati.com/faves?add=%%URL%%"><img class='jxshare_image' alt="Technorati" src="https://www.camnews24.com/fr/plugins/content/jxsharelink/images/technorati.png" /></a>
	<a class='jxshare_link' title='Share Link On: Stumble Upon' href="http://www.stumbleupon.com/submit?url=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="Stumble Upon" src="https://www.camnews24.com/fr/plugins/content/jxsharelink/images/stumbleupon.png" /></a>
	<a class='jxshare_link' title='Share Link On: Blogmarks' href="http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="Blogmarks" src="https://www.camnews24.com/fr/plugins/content/jxsharelink/images/blogmarks.png" /></a>
	<a class='jxshare_link' title='Share Link On: Ask' href="http://myjeeves.ask.com/mysearch/BookmarkIt?v=1.2&t=webpages&url=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="Ask" src="https://www.camnews24.com/fr/plugins/content/jxsharelink/images/ask.png" /></a>
	<a class='jxshare_link' title='Share Link On: PlugIM' href="http://www.plugim.com/submit?url=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="PlugIM" src="https://www.camnews24.com/fr/plugins/content/jxsharelink/images/plugim.png" /></a>
	<a class='jxshare_link' title='Share Link On: Mixx' href="http://www.mixx.com/submit?page_url=%%URL%%"><img class='jxshare_image' alt="Mixx" src="https://www.camnews24.com/fr/plugins/content/jxsharelink/images/mixx.png" /></a>
	<a class='jxshare_link' title='Share Link On: MSN Live' href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=%%URL%%&amp;title=%%TITLE%%&amp;top=1"><img class='jxshare_image' alt="MSN Live" src="https://www.camnews24.com/fr/plugins/content/jxsharelink/images/msnlive.png" /></a>
</div>
<!-- START of joscomment --><!-- END of joscomment -->

</td>
</tr>

</table>

<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(53818, 'com_content','/fr/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Ajouter une réaction</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="30" size="22" tabindex="1" />
	<label for="comments-form-name">Nom (obligatoire)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">Adresse email (obligatoire)</label>
</p>
<p>
	<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	<label for="comments-form-homepage">Url de votre site Web ou Blog</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Recevoir une notification par email lorsqu’une réponse est postée</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/fr/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=49612" width="121" height="60" alt="Code de sécurité" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Rafraîchir</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enregistrer (ctrl+entrée)">Enregistrer</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Annuler">Annuler</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="53818" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('https://www.camnews24.com/fr/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' Caractères restants', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

setTimeout(JCommentsInitializeForm, 100);
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
                </td>

                
                
                
                <td class="sp">&nbsp;</td>

                <td class="inseter">		<div class="moduletable">
					<h3>Journal de 20hrs</h3>
					


<div id="amytfg_video_wrapper" style="margin-left:0px">


	<div class="amytfg_container_horizontal" style="width:204px;height:192px">

		<a href='https://www.youtube.com/embed/MpBYHi1Vcdw?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'><img src='https://i.ytimg.com/vi/MpBYHi1Vcdw/mqdefault.jpg' class='amytfg_thumb' width='300' height='200' alt='' /></a><div class='amytfg_title'><a href='https://www.youtube.com/embed/MpBYHi1Vcdw?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'></a></div>
	</div>


</div>		</div>
			<div class="moduletable">
					<h3>Mini journal TV du jour</h3>
					


<div id="amytfg_video_wrapper" style="margin-left:0px">


	<div class="amytfg_container_horizontal" style="width:204px;height:192px">

		<a href='https://www.youtube.com/embed/kpv0YDp4Ckw?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'><img src='https://i.ytimg.com/vi/kpv0YDp4Ckw/mqdefault.jpg' class='amytfg_thumb' width='300' height='200' alt='' /></a><div class='amytfg_title'><a href='https://www.youtube.com/embed/kpv0YDp4Ckw?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'></a></div>
	</div>


</div>		</div>
			<div class="moduletable">
					<h3>Culture d'Afrique</h3>
					


<div id="amytfg_video_wrapper" style="margin-left:0px">


	<div class="amytfg_container_horizontal" style="width:204px;height:192px">

		<a href='https://www.youtube.com/embed/lXuWF8GybYg?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'><img src='https://i.ytimg.com/vi/lXuWF8GybYg/mqdefault.jpg' class='amytfg_thumb' width='300' height='200' alt='' /></a><div class='amytfg_title'><a href='https://www.youtube.com/embed/lXuWF8GybYg?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'></a></div>
	</div>


</div>		</div>
			<div class="moduletable">
					<h3>Journal de l économie</h3>
					


<div id="amytfg_video_wrapper" style="margin-left:0px">


	<div class="amytfg_container_horizontal" style="width:204px;height:192px">

		<a href='https://www.youtube.com/embed/ncqLVk1Uiqk?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'><img src='https://i.ytimg.com/vi/ncqLVk1Uiqk/mqdefault.jpg' class='amytfg_thumb' width='300' height='200' alt='' /></a><div class='amytfg_title'><a href='https://www.youtube.com/embed/ncqLVk1Uiqk?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'></a></div>
	</div>


</div>		</div>
			<div class="moduletable">
					<h3>La Tanière</h3>
					


<div id="amytfg_video_wrapper" style="margin-left:0px">


	<div class="amytfg_container_horizontal" style="width:204px;height:192px">

		<a href='https://www.youtube.com/embed/YflM2czqiUM?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'><img src='https://i.ytimg.com/vi/YflM2czqiUM/mqdefault.jpg' class='amytfg_thumb' width='300' height='200' alt='' /></a><div class='amytfg_title'><a href='https://www.youtube.com/embed/YflM2czqiUM?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'></a></div>
	</div>


</div>		</div>
			<div class="moduletable">
					<h3>Conversation</h3>
					


<div id="amytfg_video_wrapper" style="margin-left:0px">


	<div class="amytfg_container_horizontal" style="width:204px;height:192px">

		<a href='https://www.youtube.com/embed/a5YfTHeIjHA?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'><img src='https://i.ytimg.com/vi/a5YfTHeIjHA/mqdefault.jpg' class='amytfg_thumb' width='300' height='200' alt='' /></a><div class='amytfg_title'><a href='https://www.youtube.com/embed/a5YfTHeIjHA?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'></a></div>
	</div>


</div>		</div>
			<div class="moduletable">
					<h3>International</h3>
					


<div id="amytfg_video_wrapper" style="margin-left:0px">


	<div class="amytfg_container_horizontal" style="width:204px;height:192px">

		<a href='https://www.youtube.com/embed/V72jmInvjWA?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'><img src='https://i.ytimg.com/vi/V72jmInvjWA/mqdefault.jpg' class='amytfg_thumb' width='300' height='200' alt='' /></a><div class='amytfg_title'><a href='https://www.youtube.com/embed/V72jmInvjWA?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'></a></div>
	</div>


</div>		</div>
			<div class="moduletable">
					<h3>Stat. des visites</h3>
					<!-- Vinaora Visitors Counter for Joomla! --><div id="vvisit_counter"><div><img src="https://www.camnews24.com/fr/modules/mod_vvisit_counter/images/digit_counter/wedgie/3.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="https://www.camnews24.com/fr/modules/mod_vvisit_counter/images/digit_counter/wedgie/0.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="https://www.camnews24.com/fr/modules/mod_vvisit_counter/images/digit_counter/wedgie/8.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="https://www.camnews24.com/fr/modules/mod_vvisit_counter/images/digit_counter/wedgie/8.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="https://www.camnews24.com/fr/modules/mod_vvisit_counter/images/digit_counter/wedgie/7.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="https://www.camnews24.com/fr/modules/mod_vvisit_counter/images/digit_counter/wedgie/0.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="https://www.camnews24.com/fr/modules/mod_vvisit_counter/images/digit_counter/wedgie/8.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="https://www.camnews24.com/fr/modules/mod_vvisit_counter/images/digit_counter/wedgie/9.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /></div><div><table cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr align="left"><td><img src="https://www.camnews24.com/fr/modules/mod_vvisit_counter/images/stats/default/vtoday.png" alt="mod_vvisit_counter" title="2017-08-25" /></td><td>Aujourd'hui</td><td align="right">16468</td></tr><tr align="left"><td><img src="https://www.camnews24.com/fr/modules/mod_vvisit_counter/images/stats/default/vall.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /></td><td>Total</td><td align="right">30887089</td></tr></tbody></table></div><hr/><div>Maintenant en ligne&nbsp;:&nbsp;469&nbsp;invit&eacute;(s)&nbsp; <br /></div></div>		</div>
	</td>

                
              </tr>

              
            </table>

          </div>

          
          <div class="mainwrap">

            
            <div class="usfloat" style="width: 33.3%;">

              <div class="us">

                		<div class="moduletable">
					<p><a href="http://www.journaldikalo.info" target="_blank"><img src="/fr/images/stories/download_dikalo091213.jpg" border="0" width="300" height="225" style="border: 0px none;" /></a></p>		</div>
			<div class="moduletable">
					<h3>DERNIERS NEWS</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/fr/societe/cameroun/53825-cameroon-tribune" class="latestnews">
			Distribution de l’eau potable à Yaoundé:cinq nouveaux quartiers connectés </a>
	</li>
	<li class="latestnews">
		<a href="/fr/societe/cameroun/53824-cameroon-info" class="latestnews">
			Cameroun - Braconage: Selon le WWF, plus de 600 éléphants ont été abattus à Ngoyla (Est) entre 2011 et 2015</a>
	</li>
	<li class="latestnews">
		<a href="/fr/sports/10-sports/53823-cameroonweb" class="latestnews">
			La FIFA a voulu envoyé un message fort à Paul Biya- Cabral Libii</a>
	</li>
	<li class="latestnews">
		<a href="/fr/economie/cameroun/53822-camerbe" class="latestnews">
			Cameroun,Le gouvernement constate la défaillance du français Necotrans, pour l’exploitation du port de Kribi (officiel) </a>
	</li>
	<li class="latestnews">
		<a href="/fr/societe/cameroun/53821-cameroon-tribune" class="latestnews">
			Electricité : une centrale thermique pour l’Extrême-Nord</a>
	</li>
	<li class="latestnews">
		<a href="/fr/societe/afrique/53820-rfi" class="latestnews">
			Arrestations, tortures et rançons: l'enfer des migrants en Libye</a>
	</li>
	<li class="latestnews">
		<a href="/fr/politique/cameroun/53819-cameroon-info" class="latestnews">
			Cameroun - Positionnement: Hilaire Kamga crée son parti politique</a>
	</li>
	<li class="latestnews">
		<a href="/fr/sports/10-sports/53818-camfoot" class="latestnews">
			Monsieur le Ministre, résistez !</a>
	</li>
	<li class="latestnews">
		<a href="/fr/sports/10-sports/53811-cameroon-info" class="latestnews">
			Cameroun - Mise en place du Comité de Normalisation a la FECAFOOT: C’est qui le vrai héros ?</a>
	</li>
	<li class="latestnews">
		<a href="/fr/societe/cameroun/53804-cameroon-info" class="latestnews">
			Cameroun - Rentrée scolaire 2017-2018: Le Ministre des Enseignements Secondaires Jean Ernest Ngalle Bibehe Massena prescrit la création des «polices scolaires» dans les établissements de l’Extrême-Nord</a>
	</li>
</ul>		</div>
	
              </div>

            </div>

            
            
            <div class="usfloat" style="width: 33.3%;">

              <div class="us">

                		<div class="moduletable">
					<p><a href="http://www.fadilgroup.net" target="_blank"><img src="/fr/images/stories/pub-ccc1.jpg" border="0" alt="pub-ccc1" width="299" height="225" style="border: 0px none;" /></a></p>		</div>
			<div class="moduletable">
					<h3>Vos Réactions</h3>
					<ul class="jclist">
<li><a class="jcl_objtitle" href="/fr/societe/afrique/36669-lerythree-le-pays-le-plus-ferme-de-lafrique#comment-4871" title="L’Erythrée, le pays le plus fermé de l’Afrique">L’Erythrée, le pays le plus fermé de l’Afrique</a><br /><span class="jcl_comment">Monsieur AFEWORKI président autoproclamé a du fermer le cade...</span> <a class="jcl_readmore" href="/fr/societe/afrique/36669-lerythree-le-pays-le-plus-ferme-de-lafrique#comment-4871">Plus...</a><br /><span class="jcl_date">13.05.2013 07:41</span></li>
<li><a class="jcl_objtitle" href="/fr/societe/cameroun/36396-les-vrais-beti-disent-non-au-tribalisme-sous-toutes-ses-formes#comment-4870" title="Les VRAIS BETI disent NON au tribalisme sous toutes ses form...">Les VRAIS BETI disent NON au tribalisme sous toutes ses form...</a><br /><span class="jcl_comment">LA QUESTION AU PREALABLE EST CELLE-CI:COMMENT EST COMPOSEE U...</span> <a class="jcl_readmore" href="/fr/societe/cameroun/36396-les-vrais-beti-disent-non-au-tribalisme-sous-toutes-ses-formes#comment-4870">Plus...</a><br /><span class="jcl_date">12.05.2013 15:20</span></li>
<li><a class="jcl_objtitle" href="/fr/societe/cameroun/36634-maroua-un-garcon-de-16-ans-viole#comment-4869" title="Maroua: Un garçon de 16 ans violé">Maroua: Un garçon de 16 ans violé</a><br /><span class="jcl_comment">NE mélangeons pas HOMO et PEDOPHILIE là c'est un Acte de PED...</span> <a class="jcl_readmore" href="/fr/societe/cameroun/36634-maroua-un-garcon-de-16-ans-viole#comment-4869">Plus...</a><br /><span class="jcl_date">12.05.2013 15:03</span></li>
<li><a class="jcl_objtitle" href="/fr/societe/cameroun/36634-maroua-un-garcon-de-16-ans-viole#comment-4868" title="Maroua: Un garçon de 16 ans violé">Maroua: Un garçon de 16 ans violé</a><br /><span class="jcl_comment">petit cherche cet homosexuel et coupe lui le tête ça fera un...</span> <a class="jcl_readmore" href="/fr/societe/cameroun/36634-maroua-un-garcon-de-16-ans-viole#comment-4868">Plus...</a><br /><span class="jcl_date">12.05.2013 12:49</span></li>
</ul>
		</div>
	
              </div>

            </div>

            
            
            <div class="usfloat" style="width: 33.3%;">

              <div class="us">

                		<div class="moduletable">
					<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td align="left"><a href="http://hitfmradio.vestaradio.com/player/grand.php?radio=6038" target="_blank" title="HitFmRadio - La radio camerounaise &amp;  internationale">
<p style="text-align: center;"><img src="/fr/images/banners/PubHitRradio.gif" border="0" alt="HitFmRadio - La radio camerounaise &amp;  internationale" width="300" height="225" style="border: 0px none;" /></p>
</a></td>
<td align="right"></td>
</tr>
</tbody>
</table>		</div>
			<div class="moduletable">
					<h3> </h3>
					
<div id="dm_tabs_1">
  <ul class="dm_menu_1">
        <li class="dm_menu_item_1"><a href="#30:les-plus-lus" rel="dm_tab_1_1" class="dm_selected">LES PLUS LUS</a></li>
        <li class="dm_menu_item_1"><a href="#56:question" rel="dm_tab_1_2">QUESTION</a></li>
      </ul>
</div>
<br style="clear:left;" />
<div id="dm_container_1">
    <div id="dm_tab_1_1" class="dm_tabcontent">
    <div class="moduletable">
      <ul class="mostread">
	<li class="mostread">
		<a href="/fr/economie/cameroun/38337-un-forum-pour-proposer-des-alternatives-de-financement-du-secteur-prive-en-afrique-subsaharienne-" class="mostread">
			un Forum pour proposer des alternatives de financement du secteur privé en Afrique subsaharienne </a>
	</li>
	<li class="mostread">
		<a href="/fr/societe/cameroun/32527-cameroun-comment-renoncer-a-la-succession-en-droit-positif-camerounais" class="mostread">
			CAMEROUN: COMMENT RENONCER À LA SUCCESSION EN DROIT POSITIF CAMEROUNAIS?</a>
	</li>
	<li class="mostread">
		<a href="/fr/societe/cameroun/33217-viettel-cameroun-recrute" class="mostread">
			VIETTEL Cameroun recrute</a>
	</li>
	<li class="mostread">
		<a href="/fr/politique/cameroun/30294-prison-centrale-de-kondengui-jean-marie-atangana-mebara-victime-dun-coup-de-vol-dun-montant-1500000-fcfa" class="mostread">
			Prison centrale de Kondengui: Jean Marie Atangana Mebara victime d'un coup de vol d’un montant 1.500.000 FCFA</a>
	</li>
	<li class="mostread">
		<a href="/fr/societe/cameroun/42458-criminalite-bafoussam-quatre-prisonniers-impliques-dans-un-cas-dassassinat" class="mostread">
			Criminalité - Bafoussam: Quatre prisonniers impliqués dans un cas d'assassinat</a>
	</li>
	<li class="mostread">
		<a href="/fr/societe/cameroun/36634-maroua-un-garcon-de-16-ans-viole" class="mostread">
			Maroua: Un garçon de 16 ans violé</a>
	</li>
</ul>    </div>
  </div>
    <div id="dm_tab_1_2" class="dm_tabcontent">
    <div class="moduletable">
      <form action="index.php" method="post" name="form2">

<table width="95%" border="0" cellspacing="0" cellpadding="1" align="center" class="poll">
<thead>
	<tr>
		<td style="font-weight: bold;">
			L'affaire Eto'o permettra -t-elle de faire le menage à Fécafoot ?		</td>
	</tr>
</thead>
	<tr>
		<td align="center">
			<table class="pollstableborder" cellspacing="0" cellpadding="0" border="0">
							<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid49" value="49" alt="49" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid49">
							Oui, il est vraiment temps que tout ce desordre cesse						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid50" value="50" alt="50" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid50">
							Non, c&#039;est beaucoup de bruit pour rien						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid51" value="51" alt="51" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid51">
							Rien n&#039;est moins sûr, le Cameroun imprévisible						</label>
					</td>
				</tr>
										</table>
		</td>
	</tr>
	<tr>
		<td>
			<div align="center">
				<input type="submit" name="task_button" class="button" value="Vote" />
				&nbsp;
				<input type="button" name="option" class="button" value="Résultats" onclick="document.location.href='/fr/component/poll/5-laffaire-etoo-permettra-t-elle-de-faire-le-menage-a-fecafoot-'" />
			</div>
		</td>
	</tr>
</table>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="5" />
	<input type="hidden" name="8c197b06b8d0bf80969bac19e3167836" value="1" /></form>    </div>
  </div>
  </div><script type="text/javascript" language="javascript">
<!--
var Dinamods=new dinamods("dm_tabs_1")
Dinamods.setpersist(true)
Dinamods.setselectedClassTarget("link")
Dinamods.init(30000,0)
-->
</script>		</div>
	
              </div>

            </div>

            
            
          </div>

          
          
          
          <div class="mainwrap">

            
            
            <div class="usfloat" style="width: 100%;">

              <div class="us">

                
              </div>

            </div>

            
            
            
          </div>

          
        </div>


      </div>

      <div id="space"></div>

      <div id="footer">

     Tout droit réservé au : <a href="http://www.fadilgroup.net" target="_blank">GF</a>
      </div>

    </div>

  </div>

</div>
</body>

</html>