<?xml version="1.0" encoding="utf-8"?>



<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head>

<script language="JavaScript">
// PLF - http://www.jejavascript.net/
var mess = "       CAMNEWS24 - Actualité en direct et informations en continu        ";
var i = 0;
function defilmess() {
window.status = mess.substring(i, mess.length) + mess.substring(0, i);
i++;
if (i > mess.length) i = 0;
window.setTimeout("defilmess()",200);
}
defilmess();
</script> 

  <base href="http://www.camnews24.com/fr/societe/cameroun/52126-cameroun-crise-anglophone-voici-larsenal-juridique-qui-attend-les-personnes-arretees-par-le-gouvernement" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="group fadil, camnews24, cameroun, cameroon, actualités cameroun, actualité, afrique, afrique francophone, paul biya, douala, news afrique, news cameroun" />
  <meta name="title" content="Cameroun - Crise anglophone: Voici l’arsenal juridique qui attend les personnes arrêtées par le Gouvernement" />
  <meta name="author" content="Ibrahim" />
  <meta name="description" content="Retrouvez toute l'actualité au Cameroun, en Afrique,  l'international, l'actualité économique, Sport,Société,Culture,Santé et politique sur CAMNEWS24.NET" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Cameroun - Crise anglophone: Voici l’arsenal juridique qui attend les personnes arrêtées par le Gouvernement</title>
  <link href="/fr/component/jcomments/feed/com_content/52126" rel="alternate" type="application/rss+xml" title="Cameroun - Crise anglophone: Voici l’arsenal juridique qui attend les personnes arrêtées par le Gouvernement" />
  <link rel="stylesheet" href="/fr/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="http://www.camnews24.com/fr/plugins/content/jxsharelink/jxsharelink.css" type="text/css" />
  <link rel="stylesheet" href="http://www.camnews24.com/fr/modules/mod_news_show_gk3/style/style.css" type="text/css" />
  <link rel="stylesheet" href="/fr/modules/mod_allmedia_youtube_feed_gallery/mod_allmedia_youtube_feed_gallery.css" type="text/css" />
  <link rel="stylesheet" href="/fr/modules/mod_allmedia_youtube_feed_gallery/shadowbox/shadowbox.css" type="text/css" />
  <link rel="stylesheet" href="/fr/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.camnews24.com/fr/modules/mod_jv_facelinker/assets/jv_facelinker.css" type="text/css" />
  <link rel="stylesheet" href="/fr/modules/mod_vvisit_counter/css/mod_vvisit_counter.css" type="text/css" />
  <link rel="stylesheet" href="http://www.camnews24.com/fr/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=45&amp;moduleWidth=960&amp;interfaceWidth=200&amp;extra_divs=1&amp;bgcolor=314A91&amp;bordercolor=617DCA&amp;set=7&amp;linkcolor=ffffff&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=normal" type="text/css" />
  <style type="text/css">
    <!--
#dm_tabs_1 ul.dm_menu_1 { width:auto; margin:0; padding:0; list-style:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 { display: inline; margin:0 0 0 0; padding:0; float:left; border:1px solid #CCCCCC; border-bottom:none; background-color:#F6F6F6; background-image:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a { font:bold 13px Arial; float:left; border:none; color:#000000; padding:5px 11px 5px 11px; text-decoration:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a.dm_selected { position:relative;top:1px;background-color:#FFFFFF;color:#135CAE; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a:hover {background-color:#FFFFFF;color:#135CAE; }
#dm_container_1 {border:1px solid #CCCCCC;width:auto;height:auto;background-color:#FFFFFF;padding:5px;overflow:hidden; }
#dm_container_1 .dm_tabcontent {display:none; }
@media print { #dm_container_1 .dm_tabcontent {display:block !important; } }ul.jclist { padding: 0; list-style-image: none; list-style-type: none; }
ul.jclist li {background-image: none; list-style: none; list-style-image: none; margin-left: 5px !important; margin-left: 0; display: block; overflow: hidden; }
ul.jclist span img {width: auto; height: auto; float: none;}

    -->
  </style>
  <script type="text/javascript" src="/fr/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/fr/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/fr/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/fr/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.camnews24.com/fr/plugins/content/jxsharelink/jxsharelink.js"></script>
  <script type="text/javascript" src="/fr/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/fr/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/fr/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/fr/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="/fr/modules/mod_dinamods/js/dinamods.js"></script>
  <script type="text/javascript" src="http://www.camnews24.com/fr/modules/mod_news_show_gk3/scripts/engine_1_11_compressed.js"></script>
  <script type="text/javascript" src="/fr/modules/mod_allmedia_youtube_feed_gallery/shadowbox/shadowbox.js"></script>
  <script type="text/javascript" src="/fr/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.camnews24.com/fr/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.camnews24.com/fr/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=6&amp;animation_speed=250&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.Bounce.easeIn&amp;mouseover=1"></script>
  <script type="text/javascript">
Shadowbox.init();
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});Shadowbox.init();Shadowbox.init();Shadowbox.init();Shadowbox.init();Shadowbox.init();Shadowbox.init();Shadowbox.init();
  </script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />



<link href="http://www.camnews24.com/fr/templates/gavick_news_portal/css/template_css.css" rel="stylesheet" type="text/css" />

<link href="http://www.camnews24.com/fr/templates/gavick_news_portal/css/module_css.css" rel="stylesheet" type="text/css" />

<link href="http://www.camnews24.com/fr/templates/gavick_news_portal/css/suckerfish.css" rel="stylesheet" type="text/css" />

<link href="http://www.camnews24.com/fr/templates/gavick_news_portal/css/contentslider.css" rel="stylesheet" type="text/css" />






<!--[if IE 6]>

<link href="http://www.camnews24.com/fr/templates/gavick_news_portal/css/ie6_css.css" rel="stylesheet" type="text/css" />

<![endif]-->

<script type="text/javascript" src="http://www.camnews24.com/fr/templates/gavick_news_portal/scripts/livedatescript.js"></script>
<script type="text/javascript" src="http://www.camnews24.com/fr/templates/gavick_news_portal/scripts/contentslider.js">




/***********************************************

* Featured Content Slider- © Dynamic Drive DHTML code library (www.dynamicdrive.com)

* This notice MUST stay intact for legal use

* Visit Dynamic Drive at http://www.dynamicdrive.com/ for this script and 100s more

***********************************************/
</script>



</head>

<body id="bg" onLoad="goforit()" onUnload="window.status = '';">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65032779-1', 'auto');
  ga('send', 'pageview');

</script>
<div align="center">





  <div id="wrapper_1">

    <div id="wrapper_2">

      <div id="wrapper_page" align="left">

        <div id="bg_menu">

          <div id="top"><a href="/fr/./" id="logo"></a>

            <div id="top_right">

              <div id="top_menu">

                <div class="bannergroup">

<div class="banneritem"><a target="_blank" href="http://www.anorcameroun.info"><img alt="Régie publicitaire" src="/fr/images/banners/camnewsequipe.gif"/></a><div class="clr"></div>
	</div>

</div>
              </div>

              <div id="newsflash">

                
              </div>

            </div>

            <div id="spacer"></div>

            <div id="belka">

              <div id="search">

                <form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="OK" class="inputbox" type="text" size="15" value="Mot recherché ici"  onblur="if(this.value=='') this.value='Mot recherché ici';" onfocus="if(this.value=='Mot recherché ici') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="11" />
</form>
              </div>

              <div id="membersarea">

                
              </div>

            </div>

          </div>

          <div id="majmenu">

            <div id="nav">

              <script type="text/javascript">
<!--//--><![CDATA[//><!--

sfHover = function() {
	var sfEls = document.getElementById("nav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

//--><!]]>
</script>

<ul>
<li><a href="http://www.camnews24.com/fr/accueil">ACCUEIL</a></li>
<li><a class="topdaddy" href="http://www.camnews24.com/fr/politique">POLITIQUE</a><ul>
<li><a href="http://www.camnews24.com/fr/politique/cameroun">Cameroun</a></li>
<li><a href="http://www.camnews24.com/fr/politique/afrique">Afrique</a></li>
<li><a href="http://www.camnews24.com/fr/politique/international">International</a></li>
</ul></li>
<li><a class="topdaddy" href="http://www.camnews24.com/fr/economie">ECONOMIE</a><ul>
<li><a href="http://www.camnews24.com/fr/economie/cameroun">Cameroun</a></li>
<li><a href="http://www.camnews24.com/fr/economie/afrique">Afrique</a></li>
<li><a href="http://www.camnews24.com/fr/economie/international">International</a></li>
</ul></li><li class='active'><a class="topdaddy" href="http://www.camnews24.com/fr/societe">SOCIETE</a><ul><li class='active'><a href="http://www.camnews24.com/fr/societe/cameroun">Cameroun</a></li>
<li><a href="http://www.camnews24.com/fr/societe/afrique">Afrique</a></li>
<li><a href="http://www.camnews24.com/fr/societe/international">International</a></li>
</ul></li>
<li><a href="http://www.camnews24.com/fr/sports">SPORTS</a></li>
<li><a class="topdaddy" href="http://www.camnews24.com/fr/culture">CULTURE</a><ul>
<li><a href="http://www.camnews24.com/fr/culture/musique">Musique</a></li>
<li><a href="http://www.camnews24.com/fr/culture/art">Art</a></li>
</ul></li>
<li><a href="http://www.camnews24.com/fr/sante">SANTE</a></li>
<li><a href="http://www.camnews24.com/fr/contactez-nous">Contactez-Nous!</a></li>
<li><a href="http://www.camnews24.com/fr/infos-utiles-sur-camnews24">C24 INFOS</a></li>
<li><a href="http://www.camnews24.com/fr/web-tv">WEB TV</a></li>
</ul>
            </div>

          </div>

        </div>


        <div id="mainpage">





               <div class="usfloat" style="width:960;">
              <div class="usY">
                		<div class="moduletable">
					
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">L'actualité en continu</span>
                				<div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
				        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/fr/economie/cameroun/52127-cameroun-finances-publiques-le-conseil-superieur-de-letat-consupe-manque-de-moyens-pour-les-audits"><span class="gk_news_highlighter_title">Cameroun - Finances publiques: Le Conseil supérieur de l’État (CO...</span> &raquo; <span class="gk_news_highlighter_desc">C’est un constat de Mme Mbah Acha, ministre délégué à la Présidence chargé du Co...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/fr/societe/cameroun/52126-cameroun-crise-anglophone-voici-larsenal-juridique-qui-attend-les-personnes-arretees-par-le-gouvernement"><span class="gk_news_highlighter_title">Cameroun - Crise anglophone: Voici l’arsenal juridique qui attend...</span> &raquo; <span class="gk_news_highlighter_desc">Les personnes arrêtées lors des émeutes dans les Régions du Nord-Ouest et du Sud...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/fr/politique/cameroun/52125-cameroun-crise-anglophone-paul-biya-cree-la-commission-nationale-pour-la-promotion-du-bilinguisme"><span class="gk_news_highlighter_title">Cameroun - Crise anglophone: Paul Biya crée la commission nationa...</span> &raquo; <span class="gk_news_highlighter_desc">Le décret du président de la République a été lu en français et en anglais au jo...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/fr/sports/10-sports/52124--can-gabon-2017-le-cameroun-et-le-burkina-faso-dans-le-groupe-a-a-libreville-accedent-aux-quarts-de-finale"><span class="gk_news_highlighter_title"> Can Gabon 2017. Le Cameroun et le Burkina Faso dans le groupe A ...</span> &raquo; <span class="gk_news_highlighter_desc">Les lions Indomptables du Cameroun ont écarté de la compétition    dimanche le p...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/fr/societe/cameroun/52118-pour-preserver-lecosysteme-peri-urbain-il-sera-plante-des-dizaines-de-milliers-darbres-en-2017-dans-la-capitale-du-cameroun"><span class="gk_news_highlighter_title">Pour préserver l’écosystème péri-urbain, il sera planté des dizai...</span> &raquo; <span class="gk_news_highlighter_desc">Dès 2017, la Communauté urbaine de Yaoundé (CUY) prévoit de planter plusieurs di...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/fr/sports/10-sports/52117-can-2017-pierre-obameyang--lje-nen-reviens-pas-davoir-rate-cette-occasionr"><span class="gk_news_highlighter_title">CAN 2017 - Pierre Obameyang : «Je n’en reviens pas d’avoir raté c...</span> &raquo; <span class="gk_news_highlighter_desc">Le capitaine des Panthères s’en veut d’avoir manqué l’occasion de but qui aurait...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/fr/societe/cameroun/52116-le-general-de-brigade-jacob-kodji-est-mort-dans-un-crash-dhelicoptere-a-lextreme-nord"><span class="gk_news_highlighter_title">Le général de brigade Jacob Kodji est mort dans un crash d'hélico...</span> &raquo; <span class="gk_news_highlighter_desc">Le général de brigade Jacob Kodji, commandant la 4e région militaire inter armée...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/fr/sports/10-sports/52115-camnews24"><span class="gk_news_highlighter_title"> le président Gabonais souhaite une victoire ce dimanche à tout p...</span> &raquo; <span class="gk_news_highlighter_desc"> 
A 24h du clash Gabon vs Cameroun, le président Ali Bongo est venu passer un m...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/fr/sports/10-sports/52114-camnews24"><span class="gk_news_highlighter_title">Can Gabon 2016: Les journalistes Camerounais interdit d'avoir acc...</span> &raquo; <span class="gk_news_highlighter_desc"> 
A l'origine de cette mesure, les plaintes émises par certaines autorités Came...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/fr/sports/10-sports/52113-camnews24"><span class="gk_news_highlighter_title">CAN Gabon 2017, le Cocan et la Caf facilitent les déplacements de...</span> &raquo; <span class="gk_news_highlighter_desc">Oyem, Libreville, Port Gentil, et Franceville en avion .Les journalistes qui cou...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/fr/economie/cameroun/52112-cameroun-faillite-les-etablissements-de-microfinance-inquietent-le-secteur-bancaire"><span class="gk_news_highlighter_title">Cameroun - Faillite: Les établissements de Microfinance inquièten...</span> &raquo; <span class="gk_news_highlighter_desc">La liste des établissements de Microfinance (EMF) qui ferment du jour au lendema...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/fr/societe/cameroun/52111-les-travaux-du-gros-uvre-du-second-pont-sur-le-wouri-acheves-a-84"><span class="gk_news_highlighter_title">Les travaux du gros œuvre du second pont sur le Wouri achevés à 8...</span> &raquo; <span class="gk_news_highlighter_desc">Une étape décisive de la construction du second pont sur le fleuve Wouri a été f...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/fr/sports/10-sports/52110-camnews24"><span class="gk_news_highlighter_title">Can 2017 : Les supporteurs marocains à la belle étoile à Oyem</span> &raquo; <span class="gk_news_highlighter_desc">Faute de chambres libres dans la ville, les supporteurs marocains dorment  à la ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/fr/sports/10-sports/52109-camnews24"><span class="gk_news_highlighter_title">Can Gabon 2017.Benjamin Moukandjo et ses coéquipiers sont à un pa...</span> &raquo; <span class="gk_news_highlighter_desc">La sélection Camerounaise s, est imposée mercredi 18 janvier à Libreville face à...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/fr/societe/cameroun/52105-le-cameroun-va-investir-800-milliards-de-fcfa-dans-la-mise-a-niveau-des-reseaux-de-transport-de-lelectricite"><span class="gk_news_highlighter_title">Le Cameroun va investir 800 milliards de FCFA dans la mise à nive...</span> &raquo; <span class="gk_news_highlighter_desc">En présidant ce 18 janvier 2017 à Yaoundé, des travaux de réflexion relatifs au ...</span></a></div>
                                                                    </div>
</div>
		</div>
	              </div>
            </div>
    


   





            </div>

          
          <div id="mainbody">

            <table border="0" cellspacing="0" cellpadding="0" id="majtable">

              <tr valign="top">

                <td><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Cameroun - Crise anglophone: Voici l’arsenal juridique qui attend les personnes arrêtées par le Gouvernement			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/fr/societe/cameroun/52126-cameroun-crise-anglophone-voici-larsenal-juridique-qui-attend-les-personnes-arretees-par-le-gouvernement?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/fr/templates/gavick_news_portal/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/fr/societe/cameroun/52126-cameroun-crise-anglophone-voici-larsenal-juridique-qui-attend-les-personnes-arretees-par-le-gouvernement?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/fr/templates/gavick_news_portal/images/printButton.png" alt="Imprimer"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/fr/component/mailto/?tmpl=component&amp;link=2628212cf1a325fb51c933fe1bd70982652ccc52" title="Envoyer" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/fr/templates/gavick_news_portal/images/emailButton.png" alt="Envoyer"  /></a>		</td>
					</tr>
</table>




<table class="contentpaneopen">

<tr>
	<td valign="top">
		<span class="small">
			Écrit par cameroon infos 		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Mardi, 24 Janvier 2017 09:05	</td>
</tr>


<tr>
<td valign="top">

<p style="text-align: justify;"><img src="/fr/images/stories/Alexis_Dipanda_Mouelle.jpg" border="0" width="200" height="133" style="float: left; margin: 5px; border: 1px solid black;" />Les personnes arrêtées lors des émeutes dans les Régions du Nord-Ouest et du Sud-Ouest devront répondre devant la justice. <span style="font-size: 12.16px;">Dans sa publication du 23 janvier 2017, L’œil du Sahel a rappelé les dispositions juridiques susceptibles d’être appliquées, conformément à la Loi N° 2014/028 du 23 décembre 2014 portant répression des actes de terrorisme.

</span></p>
<p>«<em>Chapitre II, Article 2:</em></p>
<p><em>(1) Est puni de la peine de mort, celui qui, à titre personnel, en complicité ou en coaction, comment tout acte ou menace susceptibles de causer la mort, de mettre en danger l'intégrité physique, d'occasionner des dommages corporels ou matériels, des dommages de ressources naturelles, à l'environnement ou au patrimoine culturel dans l'intention:</em></p>
<p><em>a) d'intimider la population, de provoquer une situation de terreur ou de contraindre la victime, le gouvernement et/ou une organisation nationale ou internationale, à accomplir ou à s'abstenir d'accomplir un acte quelconque, à adopter ou à renoncer à une position particulière ou à agir selon certains principes</em>».</p>
<p><em>1. b) de perturber le fonctionnement normal des services publics, la prestation de services essentiels aux populations ou de créer une situation de crise au sein des populations;</em></p>
<p><em>1. c) de créer une insurrection générale dans le pays.</em></p>
<p><em>«(2) Est puni de la peine de mort, celui qui, pour atteindre les mêmes objectifs que ceux précisés à l'alinéa 1 ci-dessus : 2. a) fournit et/ou utilise des armes et matériels de guerre.</em></p>
<p><em>2. b) fournit et/ou utilise des micro-organismes ou tous autres agents biologiques, notamment des virus, des bactéries, des champignons ou des toxines.</em></p>
<p><em>2. c) fournit et/ou utilise des agents chimiques, psychologiques, radioactifs ou hypnotisant.</em></p>
<p><em>2. d) procède à une prise d'otage».</em></p>
<p>(3) La peine est l'emprisonnement à vie lorsque les conséquences prévisibles des actes visés aux alinéas 1 et 2 ci-dessus sont la maladie d'animaux ou la destruction de plantes.</p>
<p>(4) Les infractions visées aux alinéas 1, 2 et 3 ci-dessus sont caractérisées même en cas de guerre officiellement déclarée.</p>
<p><em>«Article 3.</em></p>
<p><em>(1) Est puni de la peine de mort celui qui, dans le but de financer les actes de terrorisme, et par quelque moyen que ce soit, directement ou indirectement.</em></p>
<p><em>1. a) fournit et/ou réunit des fonds.</em></p>
<p><em>1. b) fournit et/ou offre des services financiers.</em></p>
<p><em>(2) L'infraction visée à l'alinéa 1er ci-dessus est caractérisée même si les fonds, moyens matériels et/ou services financiers n'ont plus été effectivement utilisés pour la réalisation de l'infraction.</em></p>
<p><em>(3) Le financement du terrorisme est constitué même si les biens sont collectés et les services offerts sur le territoire d'un autre État». (…).</em></p>
<div id='jxshare_box' class='jxshare_flat '>
<img id='jxshare_button' src='http://www.camnews24.com/fr//plugins/content/jxsharelink/images/shareicons/share-icon-12x12.png' title='Share Link: :: Share this article on social bookmarking sites.' class='hasTip jxshare_button trans_horiz fx_bounce jxshare_blank' alt='Share Link:' />
 Partager l'article: 	<a class='jxshare_link' title='Share Link On: Google' href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="Google" src="http://www.camnews24.com/fr/plugins/content/jxsharelink/images/google.png" /></a>
	<a class='jxshare_link' title='Share Link On: Yahoo MyWeb' href="http://Myweb2.search.yahoo.com/myresults/bookmarklet?u=%%URL%%&amp;t=%%TITLE%%"><img class='jxshare_image' alt="Yahoo MyWeb" src="http://www.camnews24.com/fr/plugins/content/jxsharelink/images/yahoo.png" /></a>
	<a class='jxshare_link' title='Share Link On: Del.icio.us' href="http://del.icio.us/post?&amp;url=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="Del.icio.us" src="http://www.camnews24.com/fr/plugins/content/jxsharelink/images/delicious.png" /></a>
	<a class='jxshare_link' title='Share Link On: Digg' href="http://digg.com/submit?phase=2&amp;url=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="Digg" src="http://www.camnews24.com/fr/plugins/content/jxsharelink/images/digg.png" /></a>
	<a class='jxshare_link' title='Share Link On: Facebook' href="http://www.facebook.com/share.php?u=%%URL%%"><img class='jxshare_image' alt="Facebook" src="http://www.camnews24.com/fr/plugins/content/jxsharelink/images/facebook.png" /></a>
	<a class='jxshare_link' title='Share Link On: Myspace' href="http://www.myspace.com/Modules/PostTo/Pages/?c=%%URL%%&amp;t=%%TITLE%%"><img class='jxshare_image' alt="Myspace" src="http://www.camnews24.com/fr/plugins/content/jxsharelink/images/myspace.png" /></a>
	<a class='jxshare_link' title='Share Link On: Reddit' href="http://reddit.com/submit?url=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="Reddit" src="http://www.camnews24.com/fr/plugins/content/jxsharelink/images/reddit.png" /></a>
	<a class='jxshare_link' title='Share Link On: Ma.gnolia' href="http://ma.gnolia.com/bookmarklet/add?url=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="Ma.gnolia" src="http://www.camnews24.com/fr/plugins/content/jxsharelink/images/magnolia.png" /></a>
	<a class='jxshare_link' title='Share Link On: Technorati' href="http://technorati.com/faves?add=%%URL%%"><img class='jxshare_image' alt="Technorati" src="http://www.camnews24.com/fr/plugins/content/jxsharelink/images/technorati.png" /></a>
	<a class='jxshare_link' title='Share Link On: Stumble Upon' href="http://www.stumbleupon.com/submit?url=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="Stumble Upon" src="http://www.camnews24.com/fr/plugins/content/jxsharelink/images/stumbleupon.png" /></a>
	<a class='jxshare_link' title='Share Link On: Blogmarks' href="http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="Blogmarks" src="http://www.camnews24.com/fr/plugins/content/jxsharelink/images/blogmarks.png" /></a>
	<a class='jxshare_link' title='Share Link On: Ask' href="http://myjeeves.ask.com/mysearch/BookmarkIt?v=1.2&t=webpages&url=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="Ask" src="http://www.camnews24.com/fr/plugins/content/jxsharelink/images/ask.png" /></a>
	<a class='jxshare_link' title='Share Link On: PlugIM' href="http://www.plugim.com/submit?url=%%URL%%&amp;title=%%TITLE%%"><img class='jxshare_image' alt="PlugIM" src="http://www.camnews24.com/fr/plugins/content/jxsharelink/images/plugim.png" /></a>
	<a class='jxshare_link' title='Share Link On: Mixx' href="http://www.mixx.com/submit?page_url=%%URL%%"><img class='jxshare_image' alt="Mixx" src="http://www.camnews24.com/fr/plugins/content/jxsharelink/images/mixx.png" /></a>
	<a class='jxshare_link' title='Share Link On: MSN Live' href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=%%URL%%&amp;title=%%TITLE%%&amp;top=1"><img class='jxshare_image' alt="MSN Live" src="http://www.camnews24.com/fr/plugins/content/jxsharelink/images/msnlive.png" /></a>
</div>
<!-- START of joscomment --><!-- END of joscomment -->

</td>
</tr>

</table>

<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(52126, 'com_content','/fr/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Ajouter une réaction</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="30" size="22" tabindex="1" />
	<label for="comments-form-name">Nom (obligatoire)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">Adresse email (obligatoire)</label>
</p>
<p>
	<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	<label for="comments-form-homepage">Url de votre site Web ou Blog</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Recevoir une notification par email lorsqu’une réponse est postée</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/fr/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=34552" width="121" height="60" alt="Code de sécurité" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Rafraîchir</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enregistrer (ctrl+entrée)">Enregistrer</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Annuler">Annuler</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="52126" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.camnews24.com/fr/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' Caractères restants', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

setTimeout(JCommentsInitializeForm, 100);
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
                </td>

                
                
                
                <td class="sp">&nbsp;</td>

                <td class="inseter">		<div class="moduletable">
					<h3>Journal de 20hrs</h3>
					


<div id="amytfg_video_wrapper" style="margin-left:0px">


	<div class="amytfg_container_horizontal" style="width:204px;height:192px">

		<a href='http://www.youtube.com/embed/X5jKjd0yJ-o?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'><img src='https://i.ytimg.com/vi/X5jKjd0yJ-o/mqdefault.jpg' class='amytfg_thumb' width='300' height='200' alt='' /></a><div class='amytfg_title'><a href='http://www.youtube.com/embed/X5jKjd0yJ-o?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'></a></div>
	</div>


</div>		</div>
			<div class="moduletable">
					<h3>Mini journal TV du jour</h3>
					


<div id="amytfg_video_wrapper" style="margin-left:0px">


	<div class="amytfg_container_horizontal" style="width:204px;height:192px">

		<a href='http://www.youtube.com/embed/aiY7qNuXGVM?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'><img src='https://i.ytimg.com/vi/aiY7qNuXGVM/mqdefault.jpg' class='amytfg_thumb' width='300' height='200' alt='' /></a><div class='amytfg_title'><a href='http://www.youtube.com/embed/aiY7qNuXGVM?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'></a></div>
	</div>


</div>		</div>
			<div class="moduletable">
					<h3>Culture d'Afrique</h3>
					


<div id="amytfg_video_wrapper" style="margin-left:0px">


	<div class="amytfg_container_horizontal" style="width:204px;height:192px">

		<a href='http://www.youtube.com/embed/FK6tZLhW49k?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'><img src='https://i.ytimg.com/vi/FK6tZLhW49k/mqdefault.jpg' class='amytfg_thumb' width='300' height='200' alt='' /></a><div class='amytfg_title'><a href='http://www.youtube.com/embed/FK6tZLhW49k?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'></a></div>
	</div>


</div>		</div>
			<div class="moduletable">
					<h3>Journal de l économie</h3>
					


<div id="amytfg_video_wrapper" style="margin-left:0px">


	<div class="amytfg_container_horizontal" style="width:204px;height:192px">

		<a href='http://www.youtube.com/embed/XvBbvyK-DI4?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'><img src='https://i.ytimg.com/vi/XvBbvyK-DI4/mqdefault.jpg' class='amytfg_thumb' width='300' height='200' alt='' /></a><div class='amytfg_title'><a href='http://www.youtube.com/embed/XvBbvyK-DI4?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'></a></div>
	</div>


</div>		</div>
			<div class="moduletable">
					<h3>La Tanière</h3>
					


<div id="amytfg_video_wrapper" style="margin-left:0px">


	<div class="amytfg_container_horizontal" style="width:204px;height:192px">

		<a href='http://www.youtube.com/embed/fCltzLlT-Nk?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'><img src='https://i.ytimg.com/vi/fCltzLlT-Nk/mqdefault.jpg' class='amytfg_thumb' width='300' height='200' alt='' /></a><div class='amytfg_title'><a href='http://www.youtube.com/embed/fCltzLlT-Nk?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'></a></div>
	</div>


</div>		</div>
			<div class="moduletable">
					<h3>Conversation</h3>
					


<div id="amytfg_video_wrapper" style="margin-left:0px">


	<div class="amytfg_container_horizontal" style="width:204px;height:192px">

		<a href='http://www.youtube.com/embed/92F70bR8eHY?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'><img src='https://i.ytimg.com/vi/92F70bR8eHY/mqdefault.jpg' class='amytfg_thumb' width='300' height='200' alt='' /></a><div class='amytfg_title'><a href='http://www.youtube.com/embed/92F70bR8eHY?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'></a></div>
	</div>


</div>		</div>
			<div class="moduletable">
					<h3>Face à face</h3>
					


<div id="amytfg_video_wrapper" style="margin-left:0px">


	<div class="amytfg_container_horizontal" style="width:204px;height:192px">

		<a href='http://www.youtube.com/embed/kRvRa4C-SRk?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'><img src='https://i.ytimg.com/vi/kRvRa4C-SRk/mqdefault.jpg' class='amytfg_thumb' width='300' height='200' alt='' /></a><div class='amytfg_title'><a href='http://www.youtube.com/embed/kRvRa4C-SRk?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'></a></div>
	</div>


</div>		</div>
			<div class="moduletable">
					<h3>International</h3>
					


<div id="amytfg_video_wrapper" style="margin-left:0px">


	<div class="amytfg_container_horizontal" style="width:204px;height:192px">

		<a href='http://www.youtube.com/embed/7GO8q-CVTTM?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'><img src='https://i.ytimg.com/vi/7GO8q-CVTTM/mqdefault.jpg' class='amytfg_thumb' width='300' height='200' alt='' /></a><div class='amytfg_title'><a href='http://www.youtube.com/embed/7GO8q-CVTTM?&amp;autoplay=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;wmode=direct'  rel='shadowbox;width=853;height=480'></a></div>
	</div>


</div>		</div>
			<div class="moduletable">
					
        <div> 
                                                                                          
                 <a id="toggle_jv_209" target="_blank" href="http://www.facebook.com/pages/CamNews24net/213411078706680" class="titleNONE"></a>
                 <div id="test_jv_209" class="likeboxframeNONE likebox">
                 <iframe class="iframelike" src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/camnews24&amp;width=290&amp;connections=10&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:260px;" allowTransparency="true"></iframe>
                 </div>
                 
    </div> 
       
    
    
 
    

		</div>
			<div class="moduletable">
					<h3>Stat. des visites</h3>
					<!-- Vinaora Visitors Counter for Joomla! --><div id="vvisit_counter"><div><img src="http://www.camnews24.com/fr/modules/mod_vvisit_counter/images/digit_counter/wedgie/2.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.camnews24.com/fr/modules/mod_vvisit_counter/images/digit_counter/wedgie/0.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.camnews24.com/fr/modules/mod_vvisit_counter/images/digit_counter/wedgie/1.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.camnews24.com/fr/modules/mod_vvisit_counter/images/digit_counter/wedgie/0.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.camnews24.com/fr/modules/mod_vvisit_counter/images/digit_counter/wedgie/8.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.camnews24.com/fr/modules/mod_vvisit_counter/images/digit_counter/wedgie/1.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.camnews24.com/fr/modules/mod_vvisit_counter/images/digit_counter/wedgie/8.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.camnews24.com/fr/modules/mod_vvisit_counter/images/digit_counter/wedgie/9.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /></div><div><table cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr align="left"><td><img src="http://www.camnews24.com/fr/modules/mod_vvisit_counter/images/stats/default/vtoday.png" alt="mod_vvisit_counter" title="2017-01-24" /></td><td>Aujourd'hui</td><td align="right">20241</td></tr><tr align="left"><td><img src="http://www.camnews24.com/fr/modules/mod_vvisit_counter/images/stats/default/vall.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /></td><td>Total</td><td align="right">20108189</td></tr></tbody></table></div><hr/><div>Maintenant en ligne&nbsp;:&nbsp;642&nbsp;invit&eacute;(s)&nbsp; <br /></div></div>		</div>
	</td>

                
              </tr>

              
            </table>

          </div>

          
          <div class="mainwrap">

            
            <div class="usfloat" style="width: 33.3%;">

              <div class="us">

                		<div class="moduletable">
					<p><a href="http://www.journaldikalo.info" target="_blank"><img src="/fr/images/stories/download_dikalo091213.jpg" border="0" width="300" height="225" style="border: 0px none;" /></a></p>		</div>
			<div class="moduletable">
					<h3>DERNIERS NEWS</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/fr/economie/cameroun/52127-cameroun-finances-publiques-le-conseil-superieur-de-letat-consupe-manque-de-moyens-pour-les-audits" class="latestnews">
			Cameroun - Finances publiques: Le Conseil supérieur de l’État (CONSUPE) manque de moyens pour les audits</a>
	</li>
	<li class="latestnews">
		<a href="/fr/societe/cameroun/52126-cameroun-crise-anglophone-voici-larsenal-juridique-qui-attend-les-personnes-arretees-par-le-gouvernement" class="latestnews">
			Cameroun - Crise anglophone: Voici l’arsenal juridique qui attend les personnes arrêtées par le Gouvernement</a>
	</li>
	<li class="latestnews">
		<a href="/fr/politique/cameroun/52125-cameroun-crise-anglophone-paul-biya-cree-la-commission-nationale-pour-la-promotion-du-bilinguisme" class="latestnews">
			Cameroun - Crise anglophone: Paul Biya crée la commission nationale pour la promotion du bilinguisme</a>
	</li>
	<li class="latestnews">
		<a href="/fr/sports/10-sports/52124--can-gabon-2017-le-cameroun-et-le-burkina-faso-dans-le-groupe-a-a-libreville-accedent-aux-quarts-de-finale" class="latestnews">
			 Can Gabon 2017. Le Cameroun et le Burkina Faso dans le groupe A à Libreville  accèdent aux quarts de finale.</a>
	</li>
	<li class="latestnews">
		<a href="/fr/societe/cameroun/52118-pour-preserver-lecosysteme-peri-urbain-il-sera-plante-des-dizaines-de-milliers-darbres-en-2017-dans-la-capitale-du-cameroun" class="latestnews">
			Pour préserver l’écosystème péri-urbain, il sera planté des dizaines de milliers d’arbres en 2017 dans la capitale du Cameroun</a>
	</li>
	<li class="latestnews">
		<a href="/fr/sports/10-sports/52117-can-2017-pierre-obameyang--lje-nen-reviens-pas-davoir-rate-cette-occasionr" class="latestnews">
			CAN 2017 - Pierre Obameyang : «Je n’en reviens pas d’avoir raté cette occasion»</a>
	</li>
	<li class="latestnews">
		<a href="/fr/societe/cameroun/52116-le-general-de-brigade-jacob-kodji-est-mort-dans-un-crash-dhelicoptere-a-lextreme-nord" class="latestnews">
			Le général de brigade Jacob Kodji est mort dans un crash d'hélicoptère à l'Extrême-Nord</a>
	</li>
	<li class="latestnews">
		<a href="/fr/sports/10-sports/52115-camnews24" class="latestnews">
			 le président Gabonais souhaite une victoire ce dimanche à tout prix.</a>
	</li>
	<li class="latestnews">
		<a href="/fr/sports/10-sports/52114-camnews24" class="latestnews">
			Can Gabon 2016: Les journalistes Camerounais interdit d'avoir accès à l'hotel des lions à compter de samedi 21 janvier.</a>
	</li>
	<li class="latestnews">
		<a href="/fr/sports/10-sports/52113-camnews24" class="latestnews">
			CAN Gabon 2017, le Cocan et la Caf facilitent les déplacements des journalistes dans les quatre sites de la compétition.</a>
	</li>
</ul>		</div>
	
              </div>

            </div>

            
            
            <div class="usfloat" style="width: 33.3%;">

              <div class="us">

                		<div class="moduletable">
					<p><a href="http://www.fadilgroup.net" target="_blank"><img src="/fr/images/stories/pub-ccc1.jpg" border="0" alt="pub-ccc1" width="299" height="225" style="border: 0px none;" /></a></p>		</div>
			<div class="moduletable">
					<h3>Vos Réactions</h3>
					<ul class="jclist">
<li><a class="jcl_objtitle" href="/fr/societe/afrique/36669-lerythree-le-pays-le-plus-ferme-de-lafrique#comment-4871" title="L’Erythrée, le pays le plus fermé de l’Afrique">L’Erythrée, le pays le plus fermé de l’Afrique</a><br /><span class="jcl_comment">Monsieur AFEWORKI président autoproclamé a du fermer le cade...</span> <a class="jcl_readmore" href="/fr/societe/afrique/36669-lerythree-le-pays-le-plus-ferme-de-lafrique#comment-4871">Plus...</a><br /><span class="jcl_date">13.05.2013 07:41</span></li>
<li><a class="jcl_objtitle" href="/fr/societe/cameroun/36396-les-vrais-beti-disent-non-au-tribalisme-sous-toutes-ses-formes#comment-4870" title="Les VRAIS BETI disent NON au tribalisme sous toutes ses form...">Les VRAIS BETI disent NON au tribalisme sous toutes ses form...</a><br /><span class="jcl_comment">LA QUESTION AU PREALABLE EST CELLE-CI:COMMENT EST COMPOSEE U...</span> <a class="jcl_readmore" href="/fr/societe/cameroun/36396-les-vrais-beti-disent-non-au-tribalisme-sous-toutes-ses-formes#comment-4870">Plus...</a><br /><span class="jcl_date">12.05.2013 15:20</span></li>
<li><a class="jcl_objtitle" href="/fr/societe/cameroun/36634-maroua-un-garcon-de-16-ans-viole#comment-4869" title="Maroua: Un garçon de 16 ans violé">Maroua: Un garçon de 16 ans violé</a><br /><span class="jcl_comment">NE mélangeons pas HOMO et PEDOPHILIE là c'est un Acte de PED...</span> <a class="jcl_readmore" href="/fr/societe/cameroun/36634-maroua-un-garcon-de-16-ans-viole#comment-4869">Plus...</a><br /><span class="jcl_date">12.05.2013 15:03</span></li>
<li><a class="jcl_objtitle" href="/fr/societe/cameroun/36634-maroua-un-garcon-de-16-ans-viole#comment-4868" title="Maroua: Un garçon de 16 ans violé">Maroua: Un garçon de 16 ans violé</a><br /><span class="jcl_comment">petit cherche cet homosexuel et coupe lui le tête ça fera un...</span> <a class="jcl_readmore" href="/fr/societe/cameroun/36634-maroua-un-garcon-de-16-ans-viole#comment-4868">Plus...</a><br /><span class="jcl_date">12.05.2013 12:49</span></li>
</ul>
		</div>
	
              </div>

            </div>

            
            
            <div class="usfloat" style="width: 33.3%;">

              <div class="us">

                		<div class="moduletable">
					<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td align="left"><a href="http://hit-fm-radio.monsiteradio.com/" target="_blank" title="HitFmRadio - La radio camerounaise &amp;  internationale">
<p style="text-align: center;"><img src="/fr/images/banners/PubHitRradio.gif" border="0" alt="HitFmRadio - La radio camerounaise &amp;  internationale" width="300" height="225" style="border: 0px none;" /></p>
</a></td>
<td align="right"></td>
</tr>
</tbody>
</table>		</div>
			<div class="moduletable">
					<h3> </h3>
					
<div id="dm_tabs_1">
  <ul class="dm_menu_1">
        <li class="dm_menu_item_1"><a href="#29:sports" rel="dm_tab_1_1" class="dm_selected">SPORTS</a></li>
        <li class="dm_menu_item_1"><a href="#30:les-plus-lus" rel="dm_tab_1_2">LES PLUS LUS</a></li>
        <li class="dm_menu_item_1"><a href="#56:question" rel="dm_tab_1_3">QUESTION</a></li>
      </ul>
</div>
<br style="clear:left;" />
<div id="dm_container_1">
    <div id="dm_tab_1_1" class="dm_tabcontent">
    <div class="moduletable">
      
<table  class="gk_news_show_table" id="newsshow1">
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_left"><a href="/fr/sports/10-sports/52124--can-gabon-2017-le-cameroun-et-le-burkina-faso-dans-le-groupe-a-a-libreville-accedent-aux-quarts-de-finale" > Can Gabon 2017. Le Cameroun et le Burkina Faso dans le grou</a></h4><a href="/fr/sports/10-sports/52124--can-gabon-2017-le-cameroun-et-le-burkina-faso-dans-le-groupe-a-a-libreville-accedent-aux-quarts-de-finale" ><img class="gk_news_show_news_image_static i_left" src="/fr/images/stories/CAMEROUN_BEDIMO.jpg" alt="News image" style="width:67px;height:40px;margin: 3px;"  /></a><p class="gk_news_show_news_text ta_justify">Les lions Indomptables du Cameroun ont écarté de la compétition    dimanche le pays organisateur le Gabon  ,0-0 au terme du temps ... <a class="gk_news_show_news_readmore_inline" href="/fr/sports/10-sports/52124--can-gabon-2017-le-cameroun-et-le-burkina-faso-dans-le-groupe-a-a-libreville-accedent-aux-quarts-de-finale" >Lire la suite...</a></p><p class="gk_news_show_news_info ta_left"><a href="/fr/sports/10-sports" >Sports</a> |  Lundi, 23 Janvier 2017</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>

	<tr class="gk_news_show_tablerow">
		<td colspan="1" class="gk_news_show_tablerow_bottom gk_news_show_tablerow">
			 
			<ul class="gk_news_show_list"><li class="none"><a href="/fr/sports/10-sports/52124--can-gabon-2017-le-cameroun-et-le-burkina-faso-dans-le-groupe-a-a-libreville-accedent-aux-quarts-de-finale" > Can Gabon 2017. Le Cameroun et le Burkina Faso dans le groupe A à Libreville  accèdent aux quarts de finale.</a></li></ul>		</td>
	</tr>
	

</table>    </div>
  </div>
    <div id="dm_tab_1_2" class="dm_tabcontent">
    <div class="moduletable">
      <ul class="mostread">
	<li class="mostread">
		<a href="/fr/economie/cameroun/38337-un-forum-pour-proposer-des-alternatives-de-financement-du-secteur-prive-en-afrique-subsaharienne-" class="mostread">
			un Forum pour proposer des alternatives de financement du secteur privé en Afrique subsaharienne </a>
	</li>
	<li class="mostread">
		<a href="/fr/societe/cameroun/32527-cameroun-comment-renoncer-a-la-succession-en-droit-positif-camerounais" class="mostread">
			CAMEROUN: COMMENT RENONCER À LA SUCCESSION EN DROIT POSITIF CAMEROUNAIS?</a>
	</li>
	<li class="mostread">
		<a href="/fr/societe/cameroun/33217-viettel-cameroun-recrute" class="mostread">
			VIETTEL Cameroun recrute</a>
	</li>
	<li class="mostread">
		<a href="/fr/politique/cameroun/30294-prison-centrale-de-kondengui-jean-marie-atangana-mebara-victime-dun-coup-de-vol-dun-montant-1500000-fcfa" class="mostread">
			Prison centrale de Kondengui: Jean Marie Atangana Mebara victime d'un coup de vol d’un montant 1.500.000 FCFA</a>
	</li>
	<li class="mostread">
		<a href="/fr/societe/cameroun/42458-criminalite-bafoussam-quatre-prisonniers-impliques-dans-un-cas-dassassinat" class="mostread">
			Criminalité - Bafoussam: Quatre prisonniers impliqués dans un cas d'assassinat</a>
	</li>
	<li class="mostread">
		<a href="/fr/societe/cameroun/36634-maroua-un-garcon-de-16-ans-viole" class="mostread">
			Maroua: Un garçon de 16 ans violé</a>
	</li>
</ul>    </div>
  </div>
    <div id="dm_tab_1_3" class="dm_tabcontent">
    <div class="moduletable">
      <form action="index.php" method="post" name="form2">

<table width="95%" border="0" cellspacing="0" cellpadding="1" align="center" class="poll">
<thead>
	<tr>
		<td style="font-weight: bold;">
			L'affaire Eto'o permettra -t-elle de faire le menage à Fécafoot ?		</td>
	</tr>
</thead>
	<tr>
		<td align="center">
			<table class="pollstableborder" cellspacing="0" cellpadding="0" border="0">
							<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid49" value="49" alt="49" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid49">
							Oui, il est vraiment temps que tout ce desordre cesse						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid50" value="50" alt="50" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid50">
							Non, c&#039;est beaucoup de bruit pour rien						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid51" value="51" alt="51" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid51">
							Rien n&#039;est moins sûr, le Cameroun imprévisible						</label>
					</td>
				</tr>
										</table>
		</td>
	</tr>
	<tr>
		<td>
			<div align="center">
				<input type="submit" name="task_button" class="button" value="Vote" />
				&nbsp;
				<input type="button" name="option" class="button" value="Résultats" onclick="document.location.href='/fr/component/poll/5-laffaire-etoo-permettra-t-elle-de-faire-le-menage-a-fecafoot-'" />
			</div>
		</td>
	</tr>
</table>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="5" />
	<input type="hidden" name="00873c462a2da2978e845bf97e40c723" value="1" /></form>    </div>
  </div>
  </div><script type="text/javascript" language="javascript">
<!--
var Dinamods=new dinamods("dm_tabs_1")
Dinamods.setpersist(true)
Dinamods.setselectedClassTarget("link")
Dinamods.init(30000,0)
-->
</script>		</div>
	
              </div>

            </div>

            
            
          </div>

          
          
          
          <div class="mainwrap">

            
            
            <div class="usfloat" style="width: 100%;">

              <div class="us">

                
              </div>

            </div>

            
            
            
          </div>

          
        </div>


      </div>

      <div id="space"></div>

      <div id="footer">

     Tout droit réservé au : <a href="http://www.fadilgroup.net" target="_blank">GF</a>
      </div>

    </div>

  </div>

</div>
</body>

</html>